Difference between revisions of "HOWTOs PBXware and SugarCRM Integration"

From Bicom Systems Wiki

Line 5: Line 5:
  
  
'''NOTE:'''gloCOM uses version 4 of SugarCRM soap API and supports versions 6.2.x - 6.5.x of SugarCRM. Latest tested version is 6.5.6.
+
'''NOTE:''' gloCOM uses version 4 of SugarCRM soap API and supports versions 6.2.x - 6.5.x of SugarCRM. Latest tested version is 6.5.6.

Revision as of 13:58, 11 October 2013


NOTE: gloCOM uses version 4 of SugarCRM soap API and supports versions 6.2.x - 6.5.x of SugarCRM. Latest tested version is 6.5.6.